+ Reply to Thread
Results 1 to 4 of 4

Thread: Internet Explorer

  1. #1
    Junior Member
    Join Date
    Apr 2010
    Posts
    6

    Internet Explorer

    hi, i have internet explorer 8.0.7600.16385 and Auto Classifieds Script 3.2
    i have this problem only on internet explorer in all templates (Sand,Fresh Tracks,Silver Car)there is no window to write a description

    tell how i can do it to make it morks, thx

  2. #2
    Flynax developer
    Join Date
    Sep 2009
    Posts
    638

    Re: Internet Explorer

    Hello,

    Reason is that resizable feature is not working correct with Internet Explorer. We will remake it in new version. We did not found solution to make it working in IE unfortunately, solution is disable it for IE and use usual textareas (without resizable feature)

    Fix

    Open templates/your_template/tpl/blocks/fields_add.tpl
    find code
    Code:
    Only registered members can view the code.
    replace with
    Code:
    Only registered members can view the code.

    Same with another file templates/your_template/tpl/blocks/fields_edit.tpl

    In case you have problems with it request help from our techs in chat or tickets.

  3. #3
    Junior Member
    Join Date
    Apr 2010
    Posts
    6

    Re: Internet Explorer

    Works fine. va de puta madre thx

  4. #4
    Flynax developer John's Avatar
    Join Date
    Oct 2009
    Posts
    573

    Re: Internet Explorer

    Hello Alex,
    What the strange thing under your posts? Something like:
    00000000006xv29nwg
    i1cjyo000000
    qlc4pi000000
    qlc4pi000000
    qlc4pi000000
    ...
    Looks strange, just I can see it maybe?

+ Reply to Thread