+ Reply to Thread
Results 1 to 2 of 2

Thread: PHP 8.0 can be used

  1. #1
    Master
    Join Date
    Oct 2019
    Location
    Hungary
    Posts
    211

    PHP 8.0 can be used

    Php 8.0 has been released and my question is can Flynax be used with it?

  2. #2
    Flynax developer Rudi's Avatar
    Join Date
    Dec 2014
    Location
    Planet Earth
    Posts
    2,024
    Hello,

    We already have a task on our to-do list but can't tell you the exact time frames at the moment

+ Reply to Thread