+ Reply to Thread
Results 1 to 2 of 2

Thread: PayPal in 4.0?

  1. #1

    PayPal in 4.0?

    Is it possible to tie the paypal plugin from 3.2 version to the 4?

  2. #2
    Flynax developer John's Avatar
    Join Date
    Oct 2009
    Posts
    586
    Hello Dmitry,
    Which exactly plugin do you mean?

    John

+ Reply to Thread