+ Reply to Thread
Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: Installation Problem

  1. #11
    Hi Rudi/Viktor,
    I am using the original .htacess file on my localhost.

  2. #12
    Hi Viktor, I sent an email at support@flynax.com a couple of days back, and I got an update that the Flynax software does not support PHP7.1 yet. When will Flynax support the latest PHP version, please suggest.
    Last edited by Abdullah Harbi; March 11, 2018 at 05:49 PM.

  3. #13
    Flynax developer Rudi's Avatar
    Join Date
    Dec 2014
    Location
    Planet Earth
    Posts
    1,946
    Hello,

    Yes, the Flynax script doesn't support yet php 7.1 and higher

    It will require some time to adapt syntax to the latest php versions and it will be available in the next updates

+ Reply to Thread