+ Reply to Thread
Results 1 to 8 of 8

Thread: urgent help needed -Any one can help me?-I don't know how to explain this to flynax

  1. #1

    urgent help needed -Any one can help me?-I don't know how to explain this to flynax

    Hi ,

    My problem is banner plugin(HTML box) even Blocks HTML Box also..I don't know how to explain this to flynax team..(Support ticket created but not yet get resolved).

    1. Please check my website (www.jippy.in) in the Internet explorer any version.

    You can come to know how it is there?

    1.Where is my Home page category section?
    2. In the View Page where is the add details..?
    See the Image..attached jippy-1.jpgjippy-2.jpg

    2. This is happening only If I activate the banners...

    See the Image attached jippy-3.jpg

    3. If I change the banner status to approval my site looking good.

    See the Image attached jippy-4.jpg

    This problem only in the Internet Explorer.

    Now I'll tell what is the problem in the Banner HTML Box and Block HTML Box in all the browsers.

    1. If my banners in approval status Mozilla and other browser site is looking good.

    See the Image attached jippy-5.jpg

    2. If I activate the banner status banner ads need to show right? but banner ads not showing its only empty space...

    See the Image attached (I am not able attache here image I have added below reply post)

    Note :Last week Alex was fixed this problem and its works fine....But 3 days back i have seen in my admin panel new version of banner plugin 2.3.3 ..Just I have updated banner plugin...After update the new version banner I got this new problem ...I hope this because of new version banner plugin only.

    If I am wrong Please guide me how to fix this problem.

    Ram
    Last edited by Ramu Palanisamy; August 24, 2013 at 08:09 AM.

  2. #2

    Pleaae See the Image

    Please See the Image of last Post (I am not able attache here image I have added below reply post)

    jippy-6-1.jpg

  3. #3
    Dear Ramu,

    We wonder what IE you use? (version)
    On our side your website looks fine!

    banners.jpg

    Other than that happy coding...
    Flynax Technical Department

  4. #4

    attached video file

    Hello ,

    I Also using IE-8 ..See the attached video file...I have fully shown..the problem.

    http://youtu.be/Tys6d9TrpAo

    Please try to add new banner box from my admin panel and give ad sense code over there...then see the front end..banner ads wont show.

    Even try to delete the banner Box which you have created it wont allow you delete..why its happening? What is the Problem?

    Today I have seen the HTML Box showing different (its showing just Box..Not showing HTML Editor)

    See the Image new-1.jpgnew-2.jpg

    Please fix this problem.

    Ramu

  5. #5
    Hello Exe,

    I have checked different PC and different city also...All the PC in IE8 , the same problem. I don't know how in your side its looks fine?

    Please anyone from this forum check and tell how its looks in your PC browser IE8(Internet Explorer 8).Thanks


    Ramu

  6. #6
    Quote Originally Posted by Ramu Palanisamy View Post
    Hello Exe,

    I have checked different PC and different city also...All the PC in IE8 , the same problem. I don't know how in your side its looks fine?

    Please anyone from this forum check and tell how its looks in your PC browser IE8(Internet Explorer 8).Thanks


    Ramu
    I had a look on my pc using IE9 and a dont see banner box or categories or even your footer.

    Seems ok in my pc mozilla firefox and also on my ipad
    Last edited by Chris Brown; August 25, 2013 at 02:39 PM.
    Chris

    New Site: CameraSpecs

    Old Site: MotorAdsUk

  7. #7
    Quote Originally Posted by Chris Brown View Post
    I had a look on my pc using IE9 and a dont see banner box or categories or even your footer.

    Seems ok in my pc mozilla firefox and also on my ipad
    Hello Chris, Thanks for your conformation...

    Yes this is the my problem IE-8,9 or any

    mozilla firefox and other browser banner box not showing. Flynax team please fix this Issues ASAP.

    Ramu

  8. #8

    Problem fixed

    My problem fixed now, Thanks for flynax team and Alex.

    Once again thanks for Chris for your help.

    Ramu

+ Reply to Thread