Search:

Type: Posts; User: Katete Amani

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    4,705

    Hi John, I have updated to the new version and...

    Hi John,

    I have updated to the new version and it is working fine. I have also updated my Flydroid plugin; now I can see the categories but the character & appears as &amp.

    Thanks a lot...
  2. Replies
    4
    Views
    4,705

    Hi John, please do, because it is very...

    Hi John,

    please do, because it is very difficult to add a lot of data manually.

    Thank you.
  3. Replies
    21
    Views
    43,904

    Alright John, thanks for keeping the good work...

    Alright John, thanks for keeping the good work going.
  4. Replies
    21
    Views
    43,904

    Hey John, I have followed the steps and the...

    Hey John,

    I have followed the steps and the application is working indeed, there are a few more things to add but for now the application is not complete yet it looks great. :)
  5. Replies
    4
    Views
    4,705

    Data entries import no longer working

    Hey guys,

    I've been using the data entries import plugin for quite some time but all of the sudden it stopped working; I chose the file to upload, for instance an xls sheet and when I press upload...
  6. Replies
    13
    Views
    8,794

    Morgan, I am running php 5.3.20 and my website is...

    Morgan, I am running php 5.3.20 and my website is working, though I have noticed it takes a bit longer to load and I have upgraded my package to sd, yet it Seems to be slower. Does it make sense?
  7. Replies
    13
    Views
    8,794

    Hi Morgan, I have read the posts and it seems...

    Hi Morgan,

    I have read the posts and it seems like the problem wasn't clarified. Does it mean that the sd server is fine for the script?

    MK Amani
  8. Replies
    13
    Views
    8,794

    Hey Morgan, I've just checked your website and...

    Hey Morgan,

    I've just checked your website and it seems like the problem is still there and I'm also with Siteground. Should I be worried?

    MK Amani
  9. Thanks to you too Pete, I didn't notice that but...

    Thanks to you too Pete, I didn't notice that but I'll keep it in mind.

    MK Amani
  10. It's my pleasure, hope it works well for you.

    It's my pleasure, hope it works well for you.
  11. why don't you just disable the countries data...

    why don't you just disable the countries data entry and rather create a location data entry? and for that location, using the Multi-field/Geo filtering plugin you can customize it with your country...
  12. Howzit Jude, concerning the count, did you notice...

    Howzit Jude, concerning the count, did you notice that problem when using the same computer or did it occur on different ones? Did you try deleting cookies and clearing the cache of the web browser?...
  13. Hi Pete, well the problem was under AP >...

    Hi Pete,

    well the problem was under AP > Listings > Listing Plans > Edit Upgrade to featured > Limit use of plan. There it says enter 0 to allow unlimited using of plan. Indeed I also had limited...
  14. Hey guys, I've waited on a positive reply but I...

    Hey guys, I've waited on a positive reply but I didn't get any, I opened a ticket and i still didn't get assistance, I ended up finding the solution. If anyone has the same problem feel free to...
  15. HACK DETECTED: You are not allowed to use the plans, please choose another one.

    Good day everyone, I am getting the message "HACK DETECTED: You are not allowed to use the plans, please choose another one." whenever I try to upgrade a listing to featured. Does anyone know how to...
  16. Replies
    5
    Views
    6,010

    It's my pleasure

    It's my pleasure
  17. Replies
    5
    Views
    6,010

    Hi Brian, did you try clearing you browser's...

    Hi Brian,

    did you try clearing you browser's cache after uploading the file? You should try that and reload the page.
  18. Replies
    2
    Views
    2,763

    Thanks Viktor, i have just fixed it. But I sent...

    Thanks Viktor, i have just fixed it. But I sent you a PM last week and I haven't gotten any reply yet, would you please check it. Thanks.
  19. Replies
    2
    Views
    2,763

    php error log

    Hey guys, I have notice a php error log within one of my templates and it seems like it has been there for a month now, it says "PHP Deprecated: Assigning the return value of new by reference is...
  20. Replies
    4
    Views
    9,871

    I have tried it and it works perfectly, now the...

    I have tried it and it works perfectly, now the system can't send messages to newly registered members and emails from the tell a friend option, do you know how to fix that?

    Thanks in advance
  21. Replies
    4
    Views
    9,871

    Alright Viktor, I will try it then let you know...

    Alright Viktor, I will try it then let you know what happens
  22. Replies
    4
    Views
    9,871

    Contact us form no longer working

    Hi guys,

    I have noticed people could no longer leave a message under the contact us page, it kept saying "The characters you entered do not match the captcha." then I decided to remove the captcha...
Results 1 to 22 of 22