Search:

Type: Posts; User: Noel Bautista

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Sudden Errors with "rlNavigator.class.php" being corrupted

    Recently, my flynax frontend became inaccessible with the dreaded white space and with the error message "public_html/XXXXXXX/includes/classes/rlNavigator.class.php is corrupted".

    I have searched...
  2. Replies
    6
    Views
    4,285

    I would also like to follow-up on this. I will...

    I would also like to follow-up on this. I will be implementing content delivery network (CDN) for my auto classifieds site and am wondering what file edits should be done on the config file or there...
  3. I am having the same problem with the Auto Main...

    I am having the same problem with the Auto Main Blue Template too.

    Does this patch/fix work for this template too?

    Thank you very much!

    Noel
  4. Replies
    1
    Views
    1,257

    Photo Upload Problem

    I have contacted flynax support (ticket number: NBF-869351) but I guess they are swamped. I decided to just ask help from here.

    Photo uploader does not work. Users cannot upload photos via the...
  5. Thanks Chris! Any advice or idea how to go in...

    Thanks Chris!

    Any advice or idea how to go in inserting the 728x90 banner in the header in lieu of the search box?

    Any help from anyone will be greatly appreciated.

    Thank you in advance!
    ...
  6. Site is up now. But the photo uploader does not...

    Site is up now. But the photo uploader does not work. It can just add one photo and when you click upload, it goes into an unending loop and site crashes. Anyone also have this problem? it started...
  7. Thanks for the heads up Ramu. Could this be the...

    Thanks for the heads up Ramu. Could this be the reason why my site is down? Are your site okay?

    Thanks!
  8. Flynax.com: Got error 122 from storage engine

    I cannot access flynax.com. I am getting a "Got error 122 from storage engine" error.

    Is this the reason why I cannot access my site (http://tsikot.com) and gives out a "Error 503 Service...
  9. Template CSS Edits for Auito Main Blue template

    I love the new Auto Main Blue template for my auto classifieds site (tsikot.com). It is clean and I love the slider featuring the featured ads.

    However, I need help in editing the templates to...
  10. This was what the hacked added to the content box...

    This was what the hacked added to the content box for the banner:
  11. Ramu, my site http://tsikot.com was hacked too. ...

    Ramu, my site http://tsikot.com was hacked too. Replacing all the adsense ads with their own code with the same adsense code as your hacker with the strange arabic letters in the adsense code name. ...
  12. How to make Domain's Other Directories Accessible

    Hello,

    My flynax installation is found here: http://domain.com

    I have vbulletin here: http://domain.com/forums

    and photopost gallery here: http://domain.com/gallery

    My problem is, how can...
  13. "Too many failed login attempts detected"

    My hosts changed servers recently and my users are getting this error frequently.

    [Error]: Too many failed login attempts detected, please try again in 1 hour(s)

    Apparently no one could log in....
  14. Replies
    1
    Views
    1,555

    Problem with Linking to Mobile site

    My auto classifieds is found on http://tsikot.com .

    The mobile version is found on http://m.tsikot.com .

    The problem is when a visitor clicks on a link to a particular listing from the facebook...
  15. Replies
    5
    Views
    4,960

    Mine is Tsikot Car Finder Philippines...

    Mine is Tsikot Car Finder Philippines, just used to be the largest automotive forums. Now it's also an up and coming auto classifieds site. Used to be photopost classifieds but have migrated over...
  16. Can Expired Listings be Marked as 'Sold' and not be Unhidden?

    Edit: I just realized I used a double negative. The thread title should read "Can Expired Listings be Marked as 'Sold' and not be hidden?"

    Hello,

    I am asking if there's a way for expired...
  17. You're welcome David! I just contacted support...

    You're welcome David! I just contacted support for a template customization and am looking forward to excellent work.

    Noel
  18. I am so happy and impressed with FLYNAX Support

    What can I say about Flynax Support? I am very impressed with their assistance and solutions to questions and problems I have with my flynax installation.

    First of all they assisted me in fully...
  19. Replies
    0
    Views
    1,487

    Database Questions

    My webhost has alerted me that there seem to be some inconsistencies with some tables in the flynax database.

    Most of the tables are of MyISAM type while two are of InnoDB.

    I am asking because...
  20. Thank you so much Chris! Now it has become clear!...

    Thank you so much Chris! Now it has become clear! I now know where to put the particular boxes. Thank you so much for the clarification!
  21. Placing Category-Filteror Search Filter Box in Search-Results Page

    Hello. I am stumped and I cannot seem to figure out how I can place a search-filter (or category filter plugin) Box in the search-results.html page. I cannot seem to find the search-results page in...
  22. Thank you for fixing this. :-) I visited my...

    Thank you for fixing this. :-) I visited my site just now and noticed that this was already fixed. Kudos support!
  23. Category RSS Bug in Auto_Brand Template

    My category rss feed was working before in my auto classifieds site (tsikot.com) when it was using the Auto_Modern template.

    However, when i shifted to Auto_Brand Template the category rss feeds...
  24. Replies
    1
    Views
    1,597

    RSS Feeds Not Working

    The RSS feeds are not working both in the main website and per category basis. My site is located here: http://tsikot.com.

    If I access the feed (the main website and the categories), I am getting...
  25. I am also haviung the same problem. There is no...

    I am also haviung the same problem. There is no Upload button in Step 3 (adding new media). Are we missing out on something? There's nothing much in the installation instruction in the plugin...
Results 1 to 25 of 26
Page 1 of 2 1 2