The exact plugin you are requesting does not exist.
There are some workarounds as stated above.

Although it is an important plugin you are requesting; hopefully, they do not work on it as there...