Search:

Type: Posts; User: Emre Mutlu Celik

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    1,425

    Multi-field plugin doesn't work

    Hello,

    I've done some field boxes with multi-field plugin and there was no problem. It was working properly as Country linked City and it linked District.
    But after the update it doesnt work....
  2. Save button doesnt work in any setting

    Hi,

    The save button which we use for save our settings on the panel, doesnt work in any stuation. It just say loading...

    How can i fix it ?

    Thanks..
  3. Thanks but as i said everything was okey and...

    Thanks but as i said everything was okey and suddenly it doesnt work.. I checked all settings and they are same.
  4. Thank you so much its done

    Thank you so much its done
  5. Replies
    3
    Views
    1,231

    Cache doesn't work

    Hi,

    I'm trying to cache but it doesnt work. It was working before, i did not change anything but it doesnt work now.

    It just say loading and then nothing...
  6. Listing box doesn't get the listings

    Hello,

    I have 4 listing type on my website. There is no problem on 2 listing type but on the other 2 listing type doesnt get to listings under the listing box on the homepage.

    There was no...
  7. How can I disable this box on the home page?

    Hello,

    I want to disable this slider box on home page. Please see attachment. I couldn't find related configuration in the panel.

    Thanks...
  8. Replies
    2
    Views
    2,516

    Removing Featured Gallery

    Hello,

    I dont want to use featured gallery in the website ( auto wide template ). How can i remove that ? I tried many thing on the admin panel but i couldn't .

    Thanks...
Results 1 to 8 of 8