Search:

Type: Posts; User: Olcay Birgun

Search: Search took 0.00 seconds.

  1. Replies
    22
    Views
    1,793

    Thank you Rudi for help now it is work fine :)

    Thank you Rudi for help
    now it is work fine :)
  2. Replies
    22
    Views
    1,793

    thank you Rudi i did just now

    thank you Rudi i did just now
  3. Replies
    22
    Views
    1,793

    the problem seems to be when i change any...

    the problem seems to be

    when i change any settings in the mail option and submit the settings i get this message "SMTP test failed, see log"

    but when i click submit again the message show...
  4. Replies
    22
    Views
    1,793

    And i test also my contact form and it is working...

    And i test also my contact form and it is working with it fine just flynax is not working :(
  5. Replies
    22
    Views
    1,793

    Sorry but this is also not working i have...

    Sorry but this is also not working

    i have never looking to it if the mail was working or not
    because i used the option from the start of the website
    as the account type for "Log user in after...
  6. Replies
    22
    Views
    1,793

    nope it doesn't work

    nope it doesn't work
  7. Replies
    22
    Views
    1,793

    I open a ticked about this and the team says...

    I open a ticked about this and the team says there are no restriction on any script or port at the domain
  8. Replies
    22
    Views
    1,793

    yes i also used your option ...

    yes i also used your option
    mail.sanabana.com:465
    mail.sanabana.com:995 and all other ports with none and tls like you sayd
  9. Replies
    22
    Views
    1,793

    ok tried also with this the first submit are...

    ok tried also with this
    the first submit are always with error but when i submit again it show ok but still not work

    4615
  10. Replies
    22
    Views
    1,793

    also tried port: 995 with ssl TLS 587 SSL 465...

    also tried port:
    995 with ssl
    TLS 587
    SSL 465
    None 110

    nothing worked

    4614
  11. Replies
    22
    Views
    1,793

    I have try all the option Non-Encrypted 25 (or...

    I have try all the option
    Non-Encrypted 25 (or 587)
    Secure (TLS) StartTLS 587
    Secure (SSL) SSL 465
    Secure (SSL) SSL 995

    none of them working for me
    Please if any one can point me to...
  12. Replies
    22
    Views
    1,793

    i trying all posible settings on the mail admin...

    i trying all posible settings on the mail admin panel the SMTP accept all settings but still not work
    i have contact the hosting provider and he says there are no problem with SMTP
  13. Replies
    22
    Views
    1,793

    Smtp settings are not sending mail

    I get message from users that he can not reset password
    because no mail are sending and i control the settings in my admin panel and it seems to work but the website still not sending any mail
    is...
Results 1 to 13 of 13