Search:

Type: Posts; User: Olcay Birgun

Page 1 of 5 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    5
    Views
    69

    Thank you Rudi

    Thank you Rudi
  2. Replies
    5
    Views
    69

    ok i see the reason was the season of the login...

    ok i see the reason was the season of the login when the season is over i still on the screen of the post but unable to load image that's why the error appears
    where can i set the season to a longer...
  3. Replies
    5
    Views
    69

    Rudi it is now also working for me ! but before...

    Rudi it is now also working for me !
    but before it was not working
    If you've done something, I thank you for it!
  4. Replies
    5
    Views
    69

    Add news image upload error

    Hi,

    I try to upload image to a news post but i get this error when i try to upload to the server from my computer >

    {"error":{"number":1,"message":"The PHP installation does not meet the...
  5. Replies
    1
    Views
    58

    News feed error

    Hi,

    I have problem with the news feed when you click on the news feed icon it gived a error :

    This page contains the following errors:
    error on line 20 at column 62: EntityRef: expecting ';'...
  6. ok i will thanks Rudi

    ok i will thanks Rudi
  7. sorry it works on android 8 but not on android...

    sorry it works on android 8 but not on android version 10 !
  8. android App work on 4.2 but not on android version 8

    Hi I just see that my App works with android 4.2 jelly bean fine
    but it is not working with a android that is higher like android 8

    the app on android 8 start ok but there is no picture on the...
  9. Replies
    3
    Views
    219

    Hi Rudi sorry but i have change the way how...

    Hi Rudi

    sorry but i have change the way how the home page display the ads in numbers and in folder and now the load more button are not working again!
  10. Replies
    3
    Views
    219

    thank you @Rudi it works now

    thank you @Rudi it works now
  11. Replies
    3
    Views
    219

    Load more button not working

    Hi

    the load more button are not working anymore for some reason !
    we don't have change anythink!

    maybe someone know whats happend with it ?

    thanks
  12. Replies
    16
    Views
    1,061

    now after a while the cpu powers start again hit...

    now after a while the cpu powers start again hit the limit
    and there are only few people maybe just 1 people on the site at the moment
    please tell me if i am wrong this seems that there is a...
  13. Replies
    16
    Views
    1,061

    @Wei Hong Thank you but as i say it was not...

    @Wei Hong


    Thank you but as i say it was not a hosting problem the hosting i am use are a pro hosting and the service is a AA+ 7*24 hours

    but we have fixed the issue by deleting all the...
  14. Replies
    16
    Views
    1,061

    when i try to connect to the site i got somethime...

    when i try to connect to the site i got somethime
    Could not connect to MySQL server

    and then 503 error
    load time incridible takes long
  15. Replies
    16
    Views
    1,061

    I have download the site and try it on localhost...

    I have download the site and try it on localhost how the web was working with mysql and i see that when you click on refresh several times the mysql breaks the connection
    so it seems there is...
  16. Replies
    16
    Views
    1,061

    @Jenő Kocsi i run 8 other domains and all them...

    @Jenő Kocsi
    i run 8 other domains and all them are smoothly working
    this is not a option
  17. Replies
    16
    Views
    1,061

    | 3357560 | qhilbzls_sanamaster | localhost |...

    | 3357560 | qhilbzls_sanamaster | localhost | qhilbzls_adtest | Sleep | 0 | | | 0.000 |
    | 3357562 | qhilbzls_sanamaster | localhost | qhilbzls_adtest | Sleep | 0 | | | 0.000 |
    | 3357565 |...
  18. Replies
    16
    Views
    1,061

    Wei Hong this is not about the question to asking...

    Wei Hong this is not about the question to asking for the extending support from flynax this is about the situation how the company akts generally

    the script looks at the first point very good but...
  19. Replies
    16
    Views
    1,061

    Rudi, as I can see, I'm getting a lot of problems...

    Rudi, as I can see, I'm getting a lot of problems with this script for no reason. Sometimes the scripts slows down and the loading time increases and then some categories form disappears and i think...
  20. Replies
    16
    Views
    1,061

    Thats really great Flynax was asking for...

    Thats really great

    Flynax was asking for extending the support to fix the problem with the category form !
    thats cool the problem that appears on the category seems a problem with the script and...
  21. Replies
    16
    Views
    1,061

    Thank you Rudi I have open a ticked for this ...

    Thank you Rudi
    I have open a ticked for this

    Cheers!
  22. Replies
    16
    Views
    1,061

    form in categorys

    Hi
    I have some issu with some categorys
    let say i have the main category setting with all the forms ready
    but in the sub category i can't use the main category form to display it on the list
    ...
  23. Thanks Rudy the problem are under the category...

    Thanks Rudy
    the problem are under the category :

    1. Real estate
    2. Motors

    it shows the job category under this 2 categorys

    the rest are ok
    I have add under the map search the category...
  24. Map search category shows only the job category

    Hi

    I have a problem with the category settings
    it shows on all category only the job category in the dropdown menu
    please can you point me, where i can add the correct category for each...
  25. Replies
    6
    Views
    294

    i inactive all the contents what i don't need but...

    i inactive all the contents what i don't need but i can't delete any of them
Results 1 to 25 of 104
Page 1 of 5 1 2 3 4