Search:

Type: Posts; User: Rudi

Search: Search took 0.01 seconds.

  1. Replies
    7
    Views
    1,067

    Ok, run these sql commands: INSERT INTO...

    Ok, run these sql commands:



    INSERT INTO `fl_lang_keys` (`Module`, `Code`, `Key`, `Value`) VALUES
    ('admin', 'en', 'config+name+home_map_search', 'Map search on home page');
  2. Replies
    7
    Views
    1,067

    Try to switch to some other template via Basic...

    Try to switch to some other template via Basic Settings > Template

    and set realty_nova template back

    to activate the settings from templates > realty_nova > settings.tpl.php
  3. Replies
    7
    Views
    1,067

    Hi Wei, check this setting also in General...

    Hi Wei,

    check this setting also in General section

    or try to download realty_nova template again from your customer area and upload it to your site package
  4. Replies
    7
    Views
    1,067

    Hello Wei, You can enable it in Basic Settings...

    Hello Wei,

    You can enable it in Basic Settings > Maps/Geocoding
Results 1 to 4 of 4