Search:

Type: Posts; User: autocy

Page 1 of 5 1 2 3 4

Search: Search took 0.00 seconds.

  1. Thanks Rudi

    Thanks Rudi
  2. error after updating social metadata plugin

    i get this error after updating social plugin in frontend:
    Fatal error: Class rlSocialMetaData contains 2 abstract methods and must therefore be declared abstract or implement the remaining methods...
  3. Replies
    5
    Views
    363

    Anyone with transaction area problems under...

    Anyone with transaction area problems under admin...paid transactions shown as not paid and empty txd ID?
  4. Replies
    5
    Views
    363

    more problems with invoice plugin... Now under...

    more problems with invoice plugin...
    Now under admin>transcations> status and txd ID is not updated and if you click on the invoice pdf is always paid regardless if it's unpaid....
  5. Replies
    5
    Views
    363

    thanks. created a ticket

    thanks. created a ticket
  6. Replies
    5
    Views
    363

    Invoice plugin 2.1.0 error

    After updating invoice plugin we have a bug:
    In admin>monetization>transactions after clicking any invoice in pdf the result is error: no such page found7034
  7. Replies
    8
    Views
    447

    Yes, but the problem is with the category filter...

    Yes, but the problem is with the category filter url when selecting country or state on the filter...
  8. Replies
    8
    Views
    447

    attached screenshots of demo after adding...

    attached screenshots of demo after adding location fileds in filter
    32723273
  9. Replies
    8
    Views
    447

    Category Filter plugin bug

    https://auto.demoflynax.com/autos/b-country:United+States/

    results are no listing found!

    Same problem with States!

    I think the bug is related url with listing fields using data entries...
  10. Replies
    7
    Views
    587

    Can we have the solution posted here?

    Can we have the solution posted here?
  11. Replies
    4
    Views
    339

    Bug was also on previous versions, at least 4.6.1...

    Bug was also on previous versions, at least 4.6.1 which we are using now and also it does not count correctly the time usage limit e.g. If you set 3 time usages of a free plan it will show all used...
  12. Replies
    4
    Views
    339

    Bug was also on previous versions, at least 4.6.1...

    Bug was also on previous versions, at least 4.6.1 which we are using now. Our was fixed
  13. Replies
    2
    Views
    147

    found it.I just changed last lines in...

    found it.I just changed last lines in listings_box.block.tpl:

    {*assign var='link' value='<a href="'|cat:$href|cat:'">$1</a>'}
    {$lang.no_listings_here|regex_replace:'/\[(.+)\]/':$link*}
  14. Replies
    2
    Views
    147

    listing box plugin

    Is there a way to hide listing boxes when there is no listing active instead of showing 'No listings added yet. click to add a new one.'?
  15. Replies
    12
    Views
    966

    Victor you didn't cancel the payment using the...

    Victor you didn't cancel the payment using the button at the end of paypal page. Bug only exists if you cancel payment32463247
  16. Replies
    12
    Views
    966

    Victor the bug existd only when you don't proceed...

    Victor the bug existd only when you don't proceed with payment and press at the lower paypal page screen ' cancel and return to merchant' and only for add listing page.
    Just tried wih demo and auto...
  17. Replies
    12
    Views
    966

    Anyone experiencing same problem with add listing...

    Anyone experiencing same problem with add listing page and paypal?
  18. Replies
    0
    Views
    388

    sitemap and hidden categories

    Can hidden categories (empy ones with no listings- if option is selected in admin area) be hidden from sitemap so that they are not shown as soft error 404 in google search console?
  19. Replies
    12
    Views
    966

    ok after rechecking and contacting paypal seems...

    ok after rechecking and contacting paypal seems the problem is with script.
    It works for renew /upgrade listings through the user account page.
    BUT the redirect fails when a new user (using quick...
  20. Replies
    12
    Views
    966

    Must be PayPal problem because I'm sure it was...

    Must be PayPal problem because I'm sure it was working before...
  21. Replies
    12
    Views
    966

    Any solution to this???

    Any solution to this???
  22. all checked... user is signed up via quick form...

    all checked...
    user is signed up via quick form but picture gallery is empty.. refreshing page or going step back and then forward solves the problem..weird
  23. listing preview page missing pictures and add listing without signing

    Anyone notice that in the listing preview page (plugin listing preview) the picture gallery is missing when a new user is adding a listing? Refreshing the page or going one step back (user account...
  24. Replies
    0
    Views
    159

    enable mod_pachespeed on flynax script

    I have managed after several tries and playing with mod pagespeed config to get it to work correctly with our classified script..Finally i have settled down to these settings under .htaccess:
    ...
  25. Replies
    3
    Views
    418

    I can confirm there is a bug with coupon code...

    I can confirm there is a bug with coupon code when you try to renew a listing package from 'My Packages' page only!
Results 1 to 25 of 102
Page 1 of 5 1 2 3 4