+ Post New Thread
Page 4 of 5 FirstFirst ... 2345 LastLast
Threads 61 to 80 of 83

Forum: Flynax v4.1

Flynax v4.1 version bugs reports

Sub-Forums Threads / Posts  Last Post

  1. Bugs only in the "General" package

    Forum Actions:

    Forum Statistics:

    • Threads: 3
    • Posts: 17
  2. Bugs only in the "Auto" package

    Forum Actions:

    Forum Statistics:

    • Threads: 2
    • Posts: 13
  3. Bugs only in the "Realty" package

    Forum Actions:

    Forum Statistics:

    • Threads: 1
    • Posts: 8
  4. Bugs only in the "Boats" package

    Forum Actions:

    Forum Statistics:

    • Threads: 0
    • Posts: 0

    Last Post:

    Never
  5. Bugs only in the "Pets" package

    Forum Actions:

    Forum Statistics:

    • Threads: 0
    • Posts: 0

    Last Post:

    Never
  6. Bugs only in the "Escort" package

    Forum Actions:

    Forum Statistics:

    • Threads: 1
    • Posts: 1
    • Replies: 0
    • Views: 2,677
    May 13, 2013, 07:30 PM Go to last post
  1. Button name missing even in flynax demo also

    Started by Oslo‎, May 27, 2013 07:03 PM
    3 Pages
    1 2 3
    • Replies: 21
    • Views: 19,527
    May 29, 2013, 12:10 PM Go to last post
  2. Bug when you swtich between grid and list in listings

    Started by Santiago B‎, July 24, 2013 10:03 PM
    • Replies: 0
    • Views: 4,190
    July 24, 2013, 10:03 PM Go to last post
  3. Exclamation Bug in rlValid.class.php

    Started by Steffen Buschkemper‎, July 29, 2013 07:17 PM
    • Replies: 0
    • Views: 2,871
    July 29, 2013, 07:17 PM Go to last post
  4. Exclamation Bug in Registration module

    Started by ATServiceSRL‎, January 12, 2013 11:16 PM
    • Replies: 2
    • Views: 4,118
    January 25, 2013, 09:29 PM Go to last post
  5. Bug in Booking Plugin v2.0.1.

    Started by Steffen Buschkemper‎, September 26, 2012 10:37 PM
    • Replies: 0
    • Views: 2,850
    September 26, 2012, 10:37 PM Go to last post
  6. Bug in Banner Plugin 2.1.1

    Started by Athanasios Christou‎, October 17, 2012 07:56 PM
    • Replies: 0
    • Views: 2,840
    October 17, 2012, 07:56 PM Go to last post
  7. Booking System v 2.0.0 works with IE9 not correct

    Started by Athanasios Christou‎, September 21, 2012 09:38 PM
    • Replies: 3
    • Views: 5,280
    September 25, 2012, 03:15 AM Go to last post
  8. Booking plugin - rate range is not editable

    Started by Morgan Bohman‎, March 19, 2013 06:03 PM
    • Replies: 0
    • Views: 2,795
    March 19, 2013, 06:03 PM Go to last post
  9. Banner update will make banners invisible

    Started by Morgan Bohman‎, May 29, 2013 02:04 PM
    • Replies: 3
    • Views: 5,648
    December 12, 2013, 08:16 AM Go to last post
  10. Banner plugin version 2.2.2 - HTML can not be selected

    Started by Morgan Bohman‎, January 24, 2013 07:50 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 9,973
    April 1, 2013, 11:00 AM Go to last post
  11. Banner plugin - HTML not working and still get array

    Started by Peter Jonsson‎, December 4, 2012 07:39 AM
    • Replies: 0
    • Views: 2,548
    December 4, 2012, 07:39 AM Go to last post
  12. Banner plugin - Changing the title make it Array

    Started by Peter Jonsson‎, December 3, 2012 09:23 AM
    • Replies: 2
    • Views: 3,519
    December 3, 2012, 11:50 AM Go to last post
  13. Android app settings

    Started by Morgan Bohman‎, July 1, 2013 05:59 PM
    • Replies: 1
    • Views: 3,510
    July 5, 2013, 04:32 AM Go to last post
    • Replies: 0
    • Views: 2,435
    January 9, 2013, 10:44 PM Go to last post
  14. Admin Error

    Started by Amir Iqbal‎, October 25, 2012 09:23 AM
    • Replies: 1
    • Views: 3,420
    October 26, 2012, 03:28 AM Go to last post
  15. Admin buttons not showing up correctly.

    Started by Sam Wells‎, July 10, 2013 10:25 PM
    • Replies: 2
    • Views: 8,600
    July 11, 2013, 08:51 PM Go to last post
  16. 4.10 - YouTube Link not clickable

    Started by Morgan Bohman‎, November 14, 2012 11:16 AM
    • Replies: 2
    • Views: 3,383
    November 15, 2012, 05:11 AM Go to last post
  17. 4.10 - Banner plugin HTML doesn't work with javascript

    Started by Morgan Bohman‎, January 17, 2013 11:15 AM
    • Replies: 0
    • Views: 2,320
    January 17, 2013, 11:15 AM Go to last post
    • Replies: 0
    • Views: 2,667
    February 15, 2013, 12:19 PM Go to last post

+ Post New Thread

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread