+ Post New Thread
Page 1 of 3 123 LastLast
Threads 1 to 20 of 48

Forum: Flynax v4.0

Flynax 4.0 version bugs reports

  1. category shows listings after deletion

    Started by Colin Williams‎, January 29, 2012 11:46 PM
    • Replies: 6
    • Views: 3,864
    August 8, 2012, 05:46 AM Go to last post
  2. Question smsCoin - gateway error - is missing

    Started by Lazarescu Adrian‎, May 20, 2012 09:32 AM
    2 Pages
    1 2
    • Replies: 17
    • Views: 12,115
    January 14, 2013, 12:16 PM Go to last post
  3. Listing Types

    Started by Mark Muller‎, June 26, 2012 05:34 AM
    • Replies: 4
    • Views: 4,388
    July 25, 2012, 01:18 PM Go to last post
  4. Exclamation Undefined area in one main category

    Started by Morgan Bohman‎, May 29, 2012 06:59 PM
    • Replies: 4
    • Views: 4,723
    April 19, 2013, 02:39 AM Go to last post
    • Replies: 4
    • Views: 3,053
    July 26, 2012, 07:10 AM Go to last post
    • Replies: 3
    • Views: 2,253
    July 26, 2012, 05:54 AM Go to last post
  5. Listing field URL link can not contain numbers

    Started by Morgan Bohman‎, July 16, 2012 06:09 AM
    • Replies: 2
    • Views: 3,230
    July 26, 2012, 05:02 AM Go to last post
    • Replies: 0
    • Views: 2,735
    July 26, 2012, 06:54 AM Go to last post
  6. Newly registered Owner-Account Gets SEO_BASE as URL

    Started by Morgan Bohman‎, August 9, 2012 05:41 AM
    • Replies: 1
    • Views: 3,060
    August 9, 2012, 07:02 AM Go to last post
  7. 4.10 Onlin Plugin starts to retract visitors

    Started by Morgan Bohman‎, September 17, 2012 05:49 PM
    • Replies: 1
    • Views: 1,707
    September 18, 2012, 06:53 AM Go to last post
  8. Account activation email template username missing

    Started by Motaz Tawfik‎, June 1, 2012 11:16 PM
    • Replies: 1
    • Views: 2,915
    May 12, 2013, 08:53 PM Go to last post
  9. Confirmed user still cant add a listing !

    Started by Motaz Tawfik‎, June 1, 2012 11:35 PM
    • Replies: 1
    • Views: 2,153
    June 15, 2012, 08:30 AM Go to last post
  10. Question Category RSS Bug in Auto_Brand Template

    Started by Noel Bautista‎, October 7, 2012 01:54 PM
    auto_brand, feeds, rss feeds, rss-feed
    • Replies: 1
    • Views: 2,272
    October 8, 2012, 01:47 PM Go to last post
  11. Invoice small bug in admin section

    Started by Parasca Iulian eugen‎, June 29, 2012 04:49 PM
    • Replies: 1
    • Views: 1,889
    July 26, 2012, 05:28 AM Go to last post
    • Replies: 8
    • Views: 3,866
    January 24, 2014, 12:10 PM Go to last post
  12. (Plugin) Promo code does not applies to

    Started by PGGO‎, April 27, 2012 06:15 PM
    • Replies: 2
    • Views: 2,008
    May 1, 2012, 12:31 AM Go to last post
  13. Problem in E-mail Templates under Admin Panel

    Started by PGGO‎, May 6, 2012 04:15 AM
    • Replies: 4
    • Views: 5,264
    July 25, 2012, 11:37 AM Go to last post
    • Replies: 5
    • Views: 4,288
    July 20, 2012, 03:21 PM Go to last post
    • Replies: 3
    • Views: 2,031
    July 18, 2012, 09:06 AM Go to last post
  14. Problem with listing Field Type "Date"

    Started by PGGO‎, July 12, 2012 11:47 PM
    • Replies: 2
    • Views: 3,631
    July 25, 2012, 11:05 AM Go to last post

+ Post New Thread

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread