+ Post New Thread
Page 1 of 3 123 LastLast
Threads 1 to 20 of 48

Forum: Flynax v4.0

Flynax 4.0 version bugs reports

  1. Question smsCoin - gateway error - is missing

    Started by Lazarescu Adrian‎, May 20, 2012 09:32 AM
    2 Pages
    1 2
    • Replies: 17
    • Views: 10,870
    January 14, 2013, 12:16 PM Go to last post
  2. Text Area Maximum is only 255 character not 3000

    Started by rosegarden‎, June 18, 2012 08:20 AM
    2 Pages
    1 2
    • Replies: 14
    • Views: 7,872
    October 20, 2012, 12:08 AM Go to last post
  3. Add listing Steps count problem

    Started by PGGO‎, May 8, 2012 12:55 AM
    • Replies: 6
    • Views: 7,313
    July 27, 2015, 05:55 PM Go to last post
  4. Error when adding website URL during listing submission.

    Started by PGGO‎, May 8, 2012 01:58 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 5,848
    July 26, 2012, 05:03 AM Go to last post
    • Replies: 9
    • Views: 5,814
    July 20, 2012, 03:10 PM Go to last post
    • Replies: 5
    • Views: 5,455
    July 25, 2012, 10:12 AM Go to last post
    • Replies: 4
    • Views: 5,254
    August 10, 2012, 06:00 AM Go to last post
  5. Errors in E-mail Templates

    Started by PGGO‎, August 15, 2012 05:49 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 4,898
    July 28, 2014, 11:26 AM Go to last post
    • Replies: 3
    • Views: 4,856
    July 25, 2012, 10:56 AM Go to last post
  6. Problem in E-mail Templates under Admin Panel

    Started by PGGO‎, May 6, 2012 04:15 AM
    • Replies: 4
    • Views: 4,819
    July 25, 2012, 11:37 AM Go to last post
  7. Cant upload images to existing listing via Admin Panel

    Started by PGGO‎, May 6, 2012 03:43 AM
    • Replies: 9
    • Views: 4,744
    February 9, 2013, 07:36 PM Go to last post
  8. Question Error in Templates -> js_config.tpl ???

    Started by Steffen Buschkemper‎, April 6, 2012 06:12 PM
    code, error, general 4.01 templates
    • Replies: 2
    • Views: 4,590
    July 26, 2012, 05:09 AM Go to last post
  9. Exclamation Currency position change not working!

    Started by Steffen Buschkemper‎, May 13, 2012 02:20 PM
    • Replies: 9
    • Views: 4,425
    April 23, 2013, 09:32 AM Go to last post
    • Replies: 5
    • Views: 4,333
    July 25, 2012, 10:54 AM Go to last post
    • Replies: 2
    • Views: 4,310
    September 17, 2012, 07:32 AM Go to last post
  10. Exclamation Undefined area in one main category

    Started by Morgan Bohman‎, May 29, 2012 06:59 PM
    • Replies: 4
    • Views: 4,267
    April 19, 2013, 02:39 AM Go to last post
  11. Listing Types

    Started by Mark Muller‎, June 26, 2012 05:34 AM
    • Replies: 4
    • Views: 4,043
    July 25, 2012, 01:18 PM Go to last post
    • Replies: 5
    • Views: 3,913
    July 20, 2012, 03:21 PM Go to last post
  12. Image Upload issue - IE9 cannot work

    Started by rosegarden‎, June 28, 2012 11:34 PM
    • Replies: 8
    • Views: 3,854
    August 28, 2012, 12:28 AM Go to last post
  13. Problem with double categories on Add Listing page.

    Started by PGGO‎, May 1, 2012 12:17 AM
    • Replies: 4
    • Views: 3,831
    July 25, 2012, 12:06 PM Go to last post

+ Post New Thread

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread