+ Post New Thread
Page 1 of 3 123 LastLast
Threads 1 to 20 of 48

Forum: Flynax v4.0

Flynax 4.0 version bugs reports

  1. Question smsCoin - gateway error - is missing

    Started by Lazarescu Adrian‎, May 20, 2012 09:32 AM
    2 Pages
    1 2
    • Replies: 17
    • Views: 32,255
    January 14, 2013, 12:16 PM Go to last post
  2. There is a bug in numeric fields! Account details

    Started by Steffen Buschkemper‎, May 11, 2012 06:34 PM
    2 Pages
    1 2
    • Replies: 13
    • Views: 27,577
    September 2, 2019, 08:05 AM Go to last post
  3. Text Area Maximum is only 255 character not 3000

    Started by rosegarden‎, June 18, 2012 08:20 AM
    2 Pages
    1 2
    • Replies: 14
    • Views: 18,496
    October 20, 2012, 12:08 AM Go to last post
    • Replies: 5
    • Views: 13,467
    July 25, 2012, 10:54 AM Go to last post
  4. Problem with listing Field Type "Date"

    Started by PGGO‎, July 12, 2012 11:47 PM
    • Replies: 2
    • Views: 13,267
    July 25, 2012, 11:05 AM Go to last post
    • Replies: 5
    • Views: 12,766
    July 20, 2012, 03:21 PM Go to last post
    • Replies: 2
    • Views: 12,606
    September 17, 2012, 07:32 AM Go to last post
  5. Listing Types

    Started by Mark Muller‎, June 26, 2012 05:34 AM
    • Replies: 4
    • Views: 11,998
    July 25, 2012, 01:18 PM Go to last post
  6. Problem with Listings Box plugin

    Started by PGGO‎, July 13, 2012 12:12 AM
    • Replies: 4
    • Views: 11,799
    July 27, 2012, 12:07 PM Go to last post
  7. Map with Listings does not show up on sub-categories

    Started by PGGO‎, May 6, 2012 04:48 AM
    • Replies: 3
    • Views: 11,426
    July 26, 2012, 04:35 AM Go to last post
    • Replies: 5
    • Views: 11,352
    July 25, 2012, 10:12 AM Go to last post
  8. Add listing Steps count problem

    Started by PGGO‎, May 8, 2012 12:55 AM
    • Replies: 6
    • Views: 10,819
    July 27, 2015, 05:55 PM Go to last post
  9. Error when adding website URL during listing submission.

    Started by PGGO‎, May 8, 2012 01:58 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 10,201
    July 26, 2012, 05:03 AM Go to last post
  10. Errors in E-mail Templates

    Started by PGGO‎, August 15, 2012 05:49 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 9,522
    July 28, 2014, 11:26 AM Go to last post
  11. Login and Password Bug

    Started by Ramu Palanisamy‎, December 14, 2013 11:03 AM
    • Replies: 3
    • Views: 8,680
    December 14, 2013, 02:32 PM Go to last post
    • Replies: 4
    • Views: 8,374
    August 10, 2012, 06:00 AM Go to last post
  12. Problem in E-mail Templates under Admin Panel

    Started by PGGO‎, May 6, 2012 04:15 AM
    • Replies: 4
    • Views: 8,022
    July 25, 2012, 11:37 AM Go to last post
    • Replies: 3
    • Views: 7,738
    July 25, 2012, 10:56 AM Go to last post
  13. Exclamation Currency position change not working!

    Started by Steffen Buschkemper‎, May 13, 2012 02:20 PM
    • Replies: 9
    • Views: 7,675
    April 23, 2013, 09:32 AM Go to last post
  14. Cant upload images to existing listing via Admin Panel

    Started by PGGO‎, May 6, 2012 03:43 AM
    • Replies: 9
    • Views: 7,568
    February 9, 2013, 07:36 PM Go to last post

+ Post New Thread

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread