+ Post New Thread
Page 11 of 21 FirstFirst ... 910111213 ... LastLast
Threads 201 to 220 of 417

Forum: Bug Reports

Did you find any bugs? Let us know about them please.

Sub-Forums Threads / Posts  Last Post

  1. bugs reports

    Forum Actions:

    Forum Statistics:

    • Threads: 1
    • Posts: 4
  2. bugs reports

    Forum Actions:

    Forum Statistics:

    • Threads: 7
    • Posts: 28
  3. Flynax 3.2 version bugs reports

    Forum Actions:

    Forum Statistics:

    • Threads: 8
    • Posts: 22
  4. Flynax 4.0 version bugs reports

    Forum Actions:

    Forum Statistics:

    • Threads: 48
    • Posts: 257
  5. Flynax v4.1 version bugs reports

    Forum Actions:

    Forum Statistics:

    • Threads: 90
    • Posts: 462
  6. Flynax v4.2 version bugs reports

    Forum Actions:

    Forum Statistics:

    • Threads: 39
    • Posts: 167
    • Replies: 1
    • Views: 1,928
    August 25, 2020, 03:22 AM Go to last post
  1. Exclamation IMPORTANT: Uncontrollable removal of images/files on server | Bugs & Solution

    Started by Curtis‎, April 12, 2019 10:03 AM
    3 Pages
    1 2 3
    bug, losing data of listings, removing images
    • Replies: 22
    • Views: 53,352
    March 29, 2021, 07:20 PM Go to last post
  2. Import / Export Plugin: Missing files

    Started by Sean Mckellar‎, July 16, 2015 09:40 PM
    • Replies: 2
    • Views: 4,730
    July 19, 2015, 10:12 PM Go to last post
  3. Import / Export listings seems to have a flaw

    Started by Pete Young‎, May 30, 2018 10:23 PM
    • Replies: 6
    • Views: 12,782
    June 5, 2018, 12:24 AM Go to last post
  4. Image URL Changes ?

    Started by Pete Young‎, March 19, 2021 04:16 AM
    • Replies: 9
    • Views: 11,105
    April 16, 2021, 06:41 AM Go to last post
  5. Exclamation Image upload bug in version 4.6

    Started by Tariq hamed Ahmed‎, November 5, 2017 09:33 PM
    bug, bugs
    • Replies: 5
    • Views: 7,856
    November 6, 2017, 09:11 PM Go to last post
  6. Image Upload Bug 4.4.1

    Started by Chris Brown‎, January 8, 2016 06:41 PM
    • Replies: 1
    • Views: 3,522
    January 11, 2016, 11:16 AM Go to last post
  7. Image Upload Bug

    Started by Petrache Nicolae‎, July 9, 2012 03:11 PM
    • Replies: 7
    • Views: 10,200
    July 11, 2012, 04:46 AM Go to last post
  8. Exclamation Image upload bug

    Started by Client_uk‎, September 15, 2015 01:27 PM
    autoupload, bug, image, upload
    • Replies: 2
    • Views: 8,367
    September 16, 2015, 10:04 AM Go to last post
  9. I have this problem you mast help me !

    Started by nirvano‎, September 30, 2016 08:32 PM
    • Replies: 6
    • Views: 5,230
    October 2, 2016, 11:30 AM Go to last post
  10. i have 1112 CPU error after use rss-feed

    Started by nirvano‎, March 31, 2017 04:59 PM
    • Replies: 1
    • Views: 3,015
    April 3, 2017, 05:17 AM Go to last post
    • Replies: 1
    • Views: 1,459
    March 3, 2022, 01:32 PM Go to last post
  11. I can't go to the administrator

    Started by Juan Maya‎, September 14, 2019 09:12 AM
    administrator
    • Replies: 3
    • Views: 3,454
    September 17, 2019, 06:48 PM Go to last post
  12. I can not import Turkish language file.

    Started by Selami Sarac‎, April 27, 2017 08:11 PM
    • Replies: 1
    • Views: 2,874
    April 27, 2017, 08:29 PM Go to last post
  13. I can not change the profile photo.

    Started by Carlos Velho‎, August 31, 2018 11:08 AM
    • Replies: 1
    • Views: 2,739
    August 31, 2018, 12:24 PM Go to last post
  14. HTML emails not working properly

    Started by Petrache Nicolae‎, May 21, 2014 06:27 AM
    • Replies: 1
    • Views: 4,210
    June 20, 2014, 09:21 PM Go to last post
  15. how long i have to stay with this all errors

    Started by Sahap Gezer‎, February 25, 2017 10:38 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 22,915
    March 7, 2017, 04:15 AM Go to last post
  16. how do I fix this quotation mark error ?

    Started by Pete Young‎, May 11, 2017 12:53 PM
    • Replies: 5
    • Views: 3,324
    May 16, 2017, 12:55 PM Go to last post
  17. Home Page on Mobile not populating 4.7.2

    Started by Pete Young‎, December 31, 2019 10:21 PM
    • Replies: 1
    • Views: 14,453
    January 2, 2020, 10:36 AM Go to last post
  18. Having issues with the filter plugin

    Started by Pete Young‎, September 11, 2020 01:54 AM
    • Replies: 2
    • Views: 2,517
    September 11, 2020, 03:15 AM Go to last post

+ Post New Thread

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread